<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='128025413e1c0aeb94b7c109f57b799c' name='p:domain_verify'/>
<meta content='5ae06cfdc7f63294' name='yandex-verification'/>
<meta content='ADB62B10E14F42F02A036EA1B396A8C8' name='msvalidate.01'/>
<meta content='nJJrdF-ixPYG_ukHp4Wnt7lQ2z4MrgKJOEtA0HGoo5k' name='google-site-verification'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.oscarfavorite.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.oscarfavorite.com/2016/12/jackie-2016-soundtracks.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="The Oscar Favorite - Atom" href="http://www.oscarfavorite.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="The Oscar Favorite - RSS" href="http://www.oscarfavorite.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="The Oscar Favorite - Atom" href="https://www.blogger.com/feeds/623893528556451880/posts/default" />

<link rel="alternate" type="application/atom+xml" title="The Oscar Favorite - Atom" href="http://www.oscarfavorite.com/feeds/3144724034563858803/comments/default" />
<link href='https://4.bp.blogspot.com/-9QgiwhkPp7E/WEgPSeY4csI/AAAAAAABBOU/2Mflyf7dfmEtmtri0GsLbJoVwskQL3f1QCLcB/s320/jackie%2Bsoundtracks-jackie%2Bmuzikleri.jpg' rel='image_src'/>
<meta content='Jackie Soundtracks (Jackie Müzikleri)' name='description'/>
<meta content='http://www.oscarfavorite.com/2016/12/jackie-2016-soundtracks.html' property='og:url'/>
<meta content='Jackie 2016 Soundtracks' property='og:title'/>
<meta content='Jackie Soundtracks (Jackie Müzikleri)' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-9QgiwhkPp7E/WEgPSeY4csI/AAAAAAABBOU/2Mflyf7dfmEtmtri0GsLbJoVwskQL3f1QCLcB/w1200-h630-p-nu/jackie%2Bsoundtracks-jackie%2Bmuzikleri.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Jackie 2016 Soundtracks
        :
        The Oscar Favorite
</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/454518911-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=623893528556451880&amp;zx=5df5b72f-2731-4b9b-9b78-8917b034e1dd' />
<style id='page-skin-1' type='text/css'>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</style>
<script type='text/javascript'>//<![CDATA[
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(s,n){e s.f(/<.*?>/g,\'\').h(/\\s+/).i(0,n-1).j(\' \')}6 k(a){l p=m.o(a),4=\'\',2=p.q(\'2\');r(2.t>=1){4=\'<2 3="8" 5="\'+2[0].5+\'" />\'}u{4=\'<2 3="8" 5="v://w.A.B/-C/D-E/F/G-H/I.J" />\'}p.9=\'<a b="\'+x+\'">\'+4+\'</a>\'+\'<c 3="K"><d><a 3="L" b="\'+x+\'">\'+y+\'</a><a 3="M">\'+z+\'</a></d></c>\'+\'<p>\'+7(p.9,N)+\'...</p>\'}',50,50,'||img|class|imgtag|src|function|stripTags|thumb|innerHTML||href|div|h3|return|replace|ig|split|slice|join|readmore|var|document||getElementById||getElementsByTagName|if||length|else|https|lh4||||googleusercontent|com|G9M2DTCTUwM|Tlh|2pwtc5I|AAAAAAAABKM|kCJg|Kf3W2M|no_image_yet|jpg|title_holder|title|comment_counter|50'.split('|'),0,{}))
//]]></script>
<style type='text/css'>
#featured {display:none}
</style>
<meta content='keyword1,keyword2, rV58ZCajjz-OLmTsN1McA9n0h0g' name='keywords'/>
<script type='text/javascript'>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38715615-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- BEGIN Tynt Script -->
<script type='text/javascript'>
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dGqqBERgGr4OfUacwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38715615-1', 'oscarfavorite.com');
  ga('send', 'pageview');

</script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body>
<div id='wrapper'>
<div id='border_top'></div>
<div class='clearfix' id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='http://www.oscarfavorite.com/'>The Oscar Favorite</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>&#8220;Cap ou pas cap?&#8221; Var mısın yok musun?</span></p>
</div>
</div>
</div></div>
<div id='header_contacts'>All About Oscar / Oscar'a Dair Her Şey<br/>e-mail: DeaconALP@gmail.com</div>
<div class='clear'></div>
</div>
<div class='clearfix' id='container'>
<div class='clearfix' id='toppanel'>
<div id='navigate'>
<div class='menu-nav-container'><ul class='menu' id='menu-nav'>
<li><a href='http://www.oscarfavorite.com/'>Oscar</a></li>
<li><a href='#'>Favorite</a>
<ul class='sub-menu'>
<li><a href='http://www.oscarfavorite.com/p/diziler.html'>Dİzİler</a></li>
<li><a href='http://www.oscarfavorite.com/p/muzikler.html'>Müzİkler</a>
<ul class='sub-menu'>
<li><a href='http://www.oscarfavorite.com/p/film-muzikleri.html'>Fİlm Müzİklerİ</a></li>
<li><a href='http://www.oscarfavorite.com/p/dizi-muzikleri.html'>Dİzİ Müzİklerİ</a></li>
<li><a href='http://www.oscarfavorite.com/p/favori-muzikler.html'>Favorİ Müzİkler</a></li>
</ul>
</li>
<li><a href='#'>Yazarlar</a>
<ul class='sub-menu'>
<li><a href='http://www.oscarfavorite.com/p/melisafilm.html'>MelİsaFİlm</a></li>
<li><a href='http://www.oscarfavorite.com/p/sinem-demirdoven.html'>Sİnem Demİrdöven</a></li>
<li><a href='http://www.oscarfavorite.com/p/sui.html'>Suİ</a></li>
<li><a href='http://www.oscarfavorite.com/p/seyma-saglam.html'>Şeyma Sağlam</a></li>
</ul>
</li>
<li><a href='http://www.oscarfavorite.com/2013/10/oscar-odulu-hak-edip-kazanamayan-filmler.html'>Oscar Hak Edİp Kazanamayan Fİlmler</a></li>
</ul>
</li>
<li><a href='http://www.oscarfavorite.com/p/kisa-film.html'>Kısa Fİlmler</a>
<ul class='sub-menu'>
<li><a href='http://www.oscarfavorite.com/2013/04/en-iyi-kisa-film.html'>En İyİ Kısa Fİlm</a></li>
<li><a href='http://www.oscarfavorite.com/2013/04/en-iyi-kisa-animasyon-filmi.html'>En İyİ Kısa Anİmasyon</a></li>
<li><a href='http://www.oscarfavorite.com/2013/04/en-iyi-kisa-belgesel.html'>En İyİ Kısa Belgesel</a></li>
</ul>
</li>
<li><a href='http://www.oscarfavorite.com/2013/02/big-five.html'>Big Five</a>
<ul class='sub-menu'>
<li><a href='http://www.oscarfavorite.com/2013/04/en-iyi-film.html'>En İyİ Fİlm</a></li>
<li><a href='http://www.oscarfavorite.com/2013/04/en-iyi-yonetmen.html'>En İyİ Yönetmen</a></li>
<li><a href='http://www.oscarfavorite.com/2013/02/en-iyi-erkek-oyuncu-oscar-odulu.html'>En İyİ Erkek Oyuncu</a>
<ul class='sub-menu'>
<li><a href='http://www.oscarfavorite.com/2013/03/en-iyi-erkek-oyuncu-tam-liste.html'>En İyİ Erkek Oyuncu Tam Lİste</a></li>
<li><a href='http://www.oscarfavorite.com/2013/04/en-iyi-yardimci-erkek-oyuncu-oscar-odulu.html'>En İyİ Yardımcı Erkek Oyuncu</a></li>
<li><a href='http://www.oscarfavorite.com/2013/10/en-iyi-yardimci-erkek-oyuncu-tam-liste.html'>En İyİ Yardımcı Erkek Oyuncu Tam Lİste</a></li>
</ul>
</li>
<li><a href='http://www.oscarfavorite.com/2013/04/en-iyi-kadin-oyuncu-oscar-odulu.html'>En İyİ Kadın Oyuncu</a>
<ul class='sub-menu'>
<li><a href='http://www.oscarfavorite.com/2013/04/en-iyi-kadin-oyuncu-tam-liste.html'>En İyİ Kadın Oyuncu Tam Liste</a></li>
<li><a href='http://www.oscarfavorite.com/2013/04/en-iyi-yardimci-kadin-oyuncu-oscar-odulu.html'>En İyİ Yardımcı Kadın Oyuncu</a></li>
<li><a href='http://www.oscarfavorite.com/2013/10/en-iyi-yardimci-kadin-oyuncu-tam-liste.html'>En İyİ Yardımcı Kadın Oyuncu Tam Lİste</a></li>
</ul>
</li>
<li><a href='http://www.oscarfavorite.com/2013/04/en-iyi-uyarlama-senaryo.html'>En İyİ Senaryo</a></li>
</ul>
</li>
<li><a href='http://www.oscarfavorite.com/p/takip-et.html'>Takİp Et</a></li>
<li><a href='http://www.oscarfavorite.com/p/iletisim.html'>İletİşİm</a></li>
</ul>
</div>
</div>
<div id='search'>
<form action='/search' id='searchform' method='get'>
<div><input class='field' id='s' name='q' onblur='if (this.value == &#39;&#39;) {this.value = &#39;Enter keywords..&#39;;}' onfocus='if (this.value == &#39;Enter keywords..&#39;) {this.value = &#39;&#39;;}' type='text' value='Enter keywords..'/>
<input class='submit' name='submit' type='submit' value='Search'/></div>
</form>
</div>
</div>
<div class='clearfix' id='featured'>
<div class='slider_shadow'>
<div class='post_info_holder clearfix'>
<div class='post_category' id='slider_post_cat'>/
 <a href='http://www.oscarfavorite.com/search/label/vizyon%20filmleri' title='View all posts in Web Design'>2015'te Ülkemİzde Vİzyona Gİren Fİlmler</a>/</div>
<div class='post_name'>
<a href='http://www.oscarfavorite.com/2015/12/2015te-ulkemizde-vizyona-giren-filmler.html' id='slider_img_desc'>2015 Yılında Ülkemizde Vizyona Giren Filmler ve Oscar Favorite'in Favorileri</a>
</div>
</div>
<div id='slider_freshcubes' style='background-image:url(https://lh3.googleusercontent.com/-4GqcBDVavOU/VoFFM3fp5FI/AAAAAAAA2NA/3N4nyvry0u4/w920-h350-no/2015te%2Bulkemizde%2Bvizyona%2Bgiren%2Bfilmler%2Bmenu.jpg)'>
<div class='fresh_cube' id='fresh_cube_0_0' style='left:0px; top:0px; background-position:0px 0px;'></div>
<div class='fresh_cube' id='fresh_cube_0_1' style='left:0px; top:120px; background-position:0px -120px;'></div>
<div class='fresh_cube' id='fresh_cube_0_2' style='left:0px; top:240px; background-position:0px -240px;'></div>
<div class='fresh_cube' id='fresh_cube_1_0' style='left:120px; top:0px; background-position:-120px 0px;'></div>
<div class='fresh_cube' id='fresh_cube_1_1' style='left:120px; top:120px; background-position:-120px -120px;'></div>
<div class='fresh_cube' id='fresh_cube_1_2' style='left:120px; top:240px; background-position:-120px -240px;'></div>
<div class='fresh_cube' id='fresh_cube_2_0' style='left:240px; top:0px; background-position:-240px 0px;'></div>
<div class='fresh_cube' id='fresh_cube_2_1' style='left:240px; top:120px; background-position:-240px -120px;'></div>
<div class='fresh_cube' id='fresh_cube_2_2' style='left:240px; top:240px; background-position:-240px -240px;'></div>
<div class='fresh_cube' id='fresh_cube_3_0' style='left:360px; top:0px; background-position:-360px 0px;'></div>
<div class='fresh_cube' id='fresh_cube_3_1' style='left:360px; top:120px; background-position:-360px -120px;'></div>
<div class='fresh_cube' id='fresh_cube_3_2' style='left:360px; top:240px; background-position:-360px -240px;'></div>
<div class='fresh_cube' id='fresh_cube_4_0' style='left:480px; top:0px; background-position:-480px 0px;'></div>
<div class='fresh_cube' id='fresh_cube_4_1' style='left:480px; top:120px; background-position:-480px -120px;'></div>
<div class='fresh_cube' id='fresh_cube_4_2' style='left:480px; top:240px; background-position:-480px -240px;'></div>
<div class='fresh_cube' id='fresh_cube_5_0' style='left:600px; top:0px; background-position:-600px 0px;'></div>
<div class='fresh_cube' id='fresh_cube_5_1' style='left:600px; top:120px; background-position:-600px -120px;'></div>
<div class='fresh_cube' id='fresh_cube_5_2' style='left:600px; top:240px; background-position:-600px -240px;'></div>
<div class='fresh_cube' id='fresh_cube_6_0' style='left:720px; top:0px; background-position:-720px 0px;'></div>
<div class='fresh_cube' id='fresh_cube_6_1' style='left:720px; top:120px; background-position:-720px -120px;'></div>
<div class='fresh_cube' id='fresh_cube_6_2' style='left:720px; top:240px; background-position:-720px -240px;'></div>
<div class='fresh_cube' id='fresh_cube_7_0' style='left:840px; top:0px; background-position:-840px 0px;'></div>
<div class='fresh_cube' id='fresh_cube_7_1' style='left:840px; top:120px; background-position:-840px -120px;'></div>
<div class='fresh_cube' id='fresh_cube_7_2' style='left:840px; top:240px; background-position:-840px -240px;'></div>
<div class='fresh_cube' id='fresh_cube_8_0' style='left:960px; top:0px; background-position:-9600px 0px;'></div>
<div class='fresh_cube' id='fresh_cube_8_1' style='left:960px; top:120px; background-position:-840px -120px;'></div>
<div class='fresh_cube' id='fresh_cube_8_2' style='left:960px; top:240px; background-position:-840px -240px;'></div>
<ul id='fresh_cube_data'>
<li class='fresh_cube_image_0'>
<img src='https://lh5.googleusercontent.com/-rjWlYQnEUVM/VteY5uMzszI/AAAAAAAA57g/plrMBlLpAdI/w920-h350-no/2016%2Boscar%2Bodulleri%2Bkazananlar%2Bmenu.jpg'/>
<span class='transition' title='random'>
<div class='post_category' id='slider_post_cat'>/
 <a href='http://www.oscarfavorite.com/search/label/oscars'>2016 Oscar Ödüllerİ Kazananlar</a>/</div>
<div class='post_name'>
<a href='http://www.oscarfavorite.com/2016/02/2016-oscar-odulleri-kazananlar.html' id='slider_img_desc'>88. Oscar Ödülleri Kazananlar</a>
</div>
</span>
</li>
<li class='fresh_cube_image_1'>
<img src='https://lh3.googleusercontent.com/-mBXT6C747WM/VteZEWNHlOI/AAAAAAAA57s/Uy16Fg9mtWg/w920-h350-no/2016%2Bbafta%2Bodulleri%2Bkazananlar%2Bmenu.jpg'/>
<span class='transition' title='lcp'>
<div class='post_category' id='slider_post_cat'>/
 <a href='http://www.oscarfavorite.com/search/label/eebaftas' target='blank'>2016 BAFTA Ödüllerİ Kazananlar</a>/</div>
<div class='post_name'>
<a href='http://www.oscarfavorite.com/2016/02/2016-bafta-odulleri-kazananlar.html' id='slider_img_desc' target='blank'>69. BAFTA Ödülleri Kazananlar</a>
</div>
</span>
</li>
<li class='fresh_cube_image_2'>
<img src='https://lh5.googleusercontent.com/-Dd5dPGP9gNM/VteZHpgMNnI/AAAAAAAA57s/yQL7fMD1n1k/w920-h350-no/2016%2Baltin%2Bkure%2Bodulleri%2Bkazananlar%2Bmenu.jpg'/>
<span class='transition' title='column'>
<div class='post_category' id='slider_post_cat'>/
 <a href='http://www.oscarfavorite.com/search/label/hfpa'>2016 Altın Küre Ödüllerİ Kazananlar</a>/</div>
<div class='post_name'>
<a href='http://www.oscarfavorite.com/2016/01/2016-altin-kure-odulleri-kazananlar.html' id='slider_img_desc'>73. Altın Küre Ödülleri Kazananlar</a>
</div>
</span>
</li>
<li class='fresh_cube_image_3'>
<img src='https://lh4.googleusercontent.com/-uwjUOp4VRm8/VCNdBc939rI/AAAAAAAAWj8/ui7CxFu08zc/w920-h350-no/european%2Bfilm%2Bawards%2Bmenu.jpg'/>
<span class='transition' title='basic'>
<div class='post_category' id='slider_post_cat'>/
 <a href='http://www.oscarfavorite.com/search/label/efa'>2015 Avrupa Fİlm Ödüllerİ Kazananlar</a>/</div>
<div class='post_name'>
<a href='http://www.oscarfavorite.com/2015/12/2015-avrupa-film-odulleri-kazananlar.html' id='slider_img_desc'>28. Avrupa Film Ödülleri Kazananlar</a>
</div>
</span>
</li>
<li class='fresh_cube_image_4'>
<img src='https://lh3.googleusercontent.com/-ErmVNKhT_2E/VteZ7dpwWVI/AAAAAAAA58I/jq4jN5GNVW4/w920-h350-no/2016%2Boscar%2Bakademi%2Bodulleri%2Bkirmizi%2Bhali%2Bmenu.jpg'/>
<span class='transition' title='fly'>
<div class='post_category' id='slider_post_cat'>/
 <a href='http://www.oscarfavorite.com/search/label/red%20carpet'>2016 Oscar Akademİ Ödüllerİ Kırmızı Halı</a>/</div>
<div class='post_name'>
<a href='http://www.oscarfavorite.com/2016/03/88-oscar-odulleri-kirmizi-hali.html' id='slider_img_desc'>2016 Oscar Akademi Ödülleri Kırmızı Halı</a>
</div>
</span>
</li>
<li class='fresh_cube_image_5'>
<img src='https://lh5.googleusercontent.com/-QrEmZd2H8ak/VteYynErUCI/AAAAAAAA57M/pM0I3LMXAZU/w920-h350-no/big%2Bfive%2Bmenu.jpg'/>
<span class='transition' title='flyback'>
<div class='post_category' id='slider_post_cat'>/
 <a href='http://www.oscarfavorite.com/search/label/big%20five'>Big Five</a>/</div>
<div class='post_name'>
<a href='http://www.oscarfavorite.com/2013/02/big-five.html' id='slider_img_desc'>Major Academy Awards</a>
</div>
</span>
</li>
<li class='fresh_cube_image_6'>
<img src='https://lh5.googleusercontent.com/-lHJGjlU-DMo/VteZRenn0XI/AAAAAAAA574/sjs2Gr0RUFk/w920-h350-no/spotlight%2Bmenu.jpg'/>
<span class='transition' title='lines'>
<div class='post_category' id='slider_post_cat'>/
 <a href='http://www.oscarfavorite.com/search/label/dram'>Spotlight</a>/</div>
<div class='post_name'>
<a href='http://www.oscarfavorite.com/2016/02/spotlight-2015.html' id='slider_img_desc'>Spotlight</a>
</div>
</span>
</li>
<li class='fresh_cube_image_7'>
<img src='https://lh5.googleusercontent.com/-OVpCppn-nNg/VteZX7OIGkI/AAAAAAAA58E/VN2Sv4IJ3HY/w920-h350-no/the%2Bbig%2Bshort%2Bmenu.jpg'/>
<span class='transition' title='flyback'>
<div class='post_category' id='slider_post_cat'>/
 <a href='http://www.oscarfavorite.com/search/label/dram'>The Big Short</a>/</div>
<div class='post_name'>
<a href='http://www.oscarfavorite.com/2016/02/the-big-short-2015-buyuk-acik.html' id='slider_img_desc'>Büyük Açık</a>
</div>
</span>
</li>
<li class='fresh_cube_image_8'>
<img src='https://lh5.googleusercontent.com/-kp7_ARHHGA8/VteZcrdA-iI/AAAAAAAA58E/_9CmFRyW1wI/w920-h350-no/the%2Brevenant%2Bmenu.jpg'/>
<span class='transition' title='random'>
<div class='post_category' id='slider_post_cat'>/
 <a href='http://www.oscarfavorite.com/search/label/dram'>The Revenant</a>/</div>
<div class='post_name'>
<a href='http://www.oscarfavorite.com/2016/02/the-revenant-2015-dirilis.html' id='slider_img_desc'>Diriliş</a>
</div>
</span>
</li>
<li class='fresh_cube_image_9'>
<img src='https://lh5.googleusercontent.com/-SNzu-AYKDaw/VteZk4xgHEI/AAAAAAAA58I/IQolx8Up1GY/w920-h350-no/youth%2Bmenu.jpg'/>
<span class='transition' title='lines'>
<div class='post_category' id='slider_post_cat'>/
 <a href='http://www.oscarfavorite.com/search/label/dram'>Youth</a>/</div>
<div class='post_name'>
<a href='http://www.oscarfavorite.com/2015/10/youth-la-giovinezza-2015-genclik.html' id='slider_img_desc'>Gençlik</a>
</div>
</span>
</li>
<li class='fresh_cube_image_10'>
<img src='https://lh3.googleusercontent.com/-LbVpDdskakU/VteZsmeClUI/AAAAAAAA58I/m59Rcra_7lY/w920-h350-no/inside%2Bout%2Bmenu.jpg'/>
<span class='transition' title='lines'>
<div class='post_category' id='slider_post_cat'>/
 <a href='http://www.oscarfavorite.com/search/label/animasyon'>Inside out</a>/</div>
<div class='post_name'>
<a href='http://www.oscarfavorite.com/2015/12/inside-out-2015-ters-yuz.html' id='slider_img_desc'>Ters Yüz</a>
</div>
</span>
</li>
</ul>
<div class='slide_left'></div>
<div class='slide_right'></div>
<div class='slide_info'>
</div>
</div>
</div>
<div class='slider' id='slider'>
<div class='minus' id='slider_max'>
<img alt='round' class='round' id='round_max' src='https://lh3.googleusercontent.com/-7Fnw66jqY68/T_bcrDXMxnI/AAAAAAAACF8/g1ywXXXpVe0/s30/slider_round.png'/>
<img alt='minus' class='sign' id='sign_max' src='https://lh5.googleusercontent.com/-_MjHiNjkMFo/T_bcqICGwRI/AAAAAAAACF0/H1vlMUnppic/s18/slider_round_minus.png'/>
</div>
<div class='thumbs' id='thumbs'>
<div class='slider_content' id='sl_content'>
<ul id='slider_ul'>
<li><img alt='img' src='https://lh5.googleusercontent.com/-vmuvao49s7Y/VteY8pkU3iI/AAAAAAAA57g/8yHsPWitfZk/w152-h100-no/2016%2Boscar%2Bodulleri%2Bkazananlar%2Balt%2Bmenu.jpg'/>
<div class='slider_tit' style='display:none'>/ 2016 Oscar Ödülleri Kazananlar /</div>
<a class='slider_desc' href='http://www.oscarfavorite.com/2016/02/2016-oscar-odulleri-kazananlar.html' style='display:none' title='0'>88. Oscar Ödülleri Kazananlar</a>
</li>
<li><img alt='img' src='https://lh3.googleusercontent.com/-MhZbC3bHHZ8/VteZF0kf5XI/AAAAAAAA57s/7TubPRdy1Ks/w152-h100-no/2016%2Bbafta%2Bodulleri%2Bkazananlar%2Balt%2Bmenu.jpg'/>
<div class='slider_tit' style='display:none'>/ 2016 BAFTA Ödüllerİ Kazananlar /</div>
<a class='slider_desc' href='http://www.oscarfavorite.com/2016/02/2016-bafta-odulleri-kazananlar.html' style='display:none' target='blank' title='1'>69. BAFTA Ödülleri Kazananlar</a>
</li>
<li><img alt='img' src='https://lh5.googleusercontent.com/-lmOUaRVT9NA/VteZO6u2gsI/AAAAAAAA574/3hvleQCa9YU/w152-h100-no/2016%2Baltin%2Bkure%2Bodulleri%2Bkazananlar%2Balt%2Bmenu.jpg'/>
<div class='slider_tit' style='display:none'>/ 2016 Altın Küre Ödülleri Kazananlar /</div>
<a class='slider_desc' href='http://www.oscarfavorite.com/2016/01/2016-altin-kure-odulleri-kazananlar.html' style='display:none' title='2'>73. Altın Küre Ödülleri Kazananlar</a>
</li>
<li><img alt='img' src='https://lh5.googleusercontent.com/-rL73YU1P_Ro/VCNdDQFSt2I/AAAAAAAAWkE/Bmx06MYKYMs/w152-h100-no/european%2Bfilm%2Bawards%2Balt%2Bmenu.jpg'/>
<div class='slider_tit' style='display:none'>/ 2015 Avrupa Film Ödülleri Kazananlar /</div>
<a class='slider_desc' href='http://www.oscarfavorite.com/2015/12/2015-avrupa-film-odulleri-kazananlar.html' style='display:none' title='3'>28. Avrupa Film Ödülleri Kazananlar</a>
</li>
<li><img alt='img' src='https://lh5.googleusercontent.com/-gbxN_xK78xc/VteZ9hZwvZI/AAAAAAAA58A/DHlzMJKELw4/w152-h100-no/2016%2Boscar%2Bakademi%2Bodulleri%2Bkirmizi%2Bhali%2Balt%2Bmenu.jpg'/>
<div class='slider_tit' style='display:none'>/ 2016 Oscar Akademi Ödülleri Kirmizi Halı /</div>
<a class='slider_desc' href='http://www.oscarfavorite.com/2016/03/88-oscar-odulleri-kirmizi-hali.html' style='display:none' title='4'>2016 Oscar Akademi Ödülleri Kırmızı Halı</a>
</li>
<li><img alt='img' src='https://lh5.googleusercontent.com/-mk666mrCtz0/VteY1E8149I/AAAAAAAA57M/S-cSfdtEiLc/w152-h100-no/big%2Bfive%2Balt%2Bmenu.jpg'/>
<div class='slider_tit' style='display:none'>/ Big Five /</div>
<a class='slider_desc' href='http://www.oscarfavorite.com/2013/02/big-five.html' style='display:none' title='5'>Major Academy Awards</a>
</li>
<li><img alt='img' src='https://lh5.googleusercontent.com/-bmL4SSm7wZ0/VteZUb4gTZI/AAAAAAAA574/89jmervYvJs/w152-h100-no/spotlight%2Balt%2Bmenu.jpg'/>
<div class='slider_tit' style='display:none'>/ Spotlight /</div>
<a class='slider_desc' href='http://www.oscarfavorite.com/2016/02/spotlight-2015.html' style='display:none' title='6'>Spotlight</a>
</li>
<li><img alt='img' src='https://lh5.googleusercontent.com/-lguAvHZgN9c/VteZaf9FXrI/AAAAAAAA58E/q7EKy4AEnV4/w152-h100-no/the%2Bbig%2Bshort%2Balt%2Bmenu.jpg'/>
<div class='slider_tit' style='display:none'>/ The Big Short /</div>
<a class='slider_desc' href='http://www.oscarfavorite.com/2016/02/the-big-short-2015-buyuk-acik.html' style='display:none' title='7'>Büyük Açık</a>
</li>
<li><img alt='img' src='https://lh3.googleusercontent.com/-bOI2x0XlFXU/VteZfVgfdHI/AAAAAAAA58I/ylnfcLZ--x8/w152-h100-no/the%2Brevenant%2Balt%2Bmenu.jpg'/>
<div class='slider_tit' style='display:none'>/ The Revenant /</div>
<a class='slider_desc' href='http://www.oscarfavorite.com/2016/02/the-revenant-2015-dirilis.html' style='display:none' title='8'>Diriliş</a>
</li>
<li><img alt='img' src='https://lh5.googleusercontent.com/-NeWyJi8fKFM/VteZnLdbZ4I/AAAAAAAA58I/viYoCKUElQI/w152-h100-no/youth%2Balt%2Bmenu.jpg'/>
<div class='slider_tit' style='display:none'>/ Youth /</div>
<a class='slider_desc' href='http://www.oscarfavorite.com/2015/10/youth-la-giovinezza-2015-genclik.html' style='display:none' title='9'>Gençlik</a>
</li>
<li><img alt='img' src='https://lh5.googleusercontent.com/-QWJ6niKWAfo/VteZukF2TEI/AAAAAAAA58I/ahM2qtmCy-0/w152-h100-no/inside%2Bout%2Balt%2Bmenu.jpg'/>
<div class='slider_tit' style='display:none'>/ Inside Out /</div>
<a class='slider_desc' href='http://www.oscarfavorite.com/2015/12/inside-out-2015-ters-yuz.html' style='display:none' title='10'>Ters Yüz</a>
</li>
</ul>
</div>
</div>
<div class='plus' id='slider_min'>
<img alt='round' class='round' id='round_min' src='https://lh3.googleusercontent.com/-7Fnw66jqY68/T_bcrDXMxnI/AAAAAAAACF8/g1ywXXXpVe0/s30/slider_round.png'/>
<img alt='plus' class='sign' id='sign_min' src='https://lh4.googleusercontent.com/-st-LSqWzr4o/T_bcsizv_oI/AAAAAAAACGM/sNSrK54lHpE/s17/slider_round_plus.png'/>
</div>
</div>
</div>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='post'>
<div class='title_holder'>
<h1 class='post-title'>
Jackie 2016 Soundtracks
</h1>
</div>
<div class='post-body'>
<h3>
Jackie Müzikleri</h3>
<div style="text-align: center;">
<br /></div>
<div style="text-align: center;">
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://4.bp.blogspot.com/-9QgiwhkPp7E/WEgPSeY4csI/AAAAAAABBOU/2Mflyf7dfmEtmtri0GsLbJoVwskQL3f1QCLcB/s1600/jackie%2Bsoundtracks-jackie%2Bmuzikleri.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img alt="jackie soundtracks-jackie muzikleri" border="0" height="97" src="https://4.bp.blogspot.com/-9QgiwhkPp7E/WEgPSeY4csI/AAAAAAABBOU/2Mflyf7dfmEtmtri0GsLbJoVwskQL3f1QCLcB/s320/jackie%2Bsoundtracks-jackie%2Bmuzikleri.jpg" title="Jackie Soundtracks-Jackie Müzikleri" width="320" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Jackie Soundtracks-Jackie Müzikleri</td></tr>
</tbody></table>
<br /></div>
<div style="text-align: left;">
<b>Jackie</b></div>
<div style="text-align: left;">
</div>
<a name='more'></a><br />
<div style="text-align: left;">
<b>Noah Oppenheim</b>'in yazdığı, <b>Pablo Larraín</b>'in yönettiği, başrollerinde; <b>Natalie Portman</b>, <b>Peter Sarsgaard</b>, <b>Billy Crudup</b>, <b>Greta Gerwig</b>, <b>John Hurt</b>, <b>Caspar Phillipson</b>, <b>Georgie Glen</b>, <b>Beth Grant</b>, <b>John Carroll Lynch</b>, <b>Richard E. Grant</b> ve <b>Max Casella</b>'nın yer aldığı birbirinden güzel <b>film müzikleri</b> ile ''<b>Jackie</b>'' 2016 Şili-Fransa-ABD ortak yapımı biyografi, dram filmidir.</div>
<div style="text-align: center;">
<br /></div>
<div style="text-align: center;">
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://3.bp.blogspot.com/-2ubctAUZUGw/WEgRlIaRjYI/AAAAAAABBOg/cyH5p0HCkxofxrLHdWzjQFjvr_32Oh4hQCLcB/s1600/jackie.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img alt="jackie" border="0" height="320" src="https://3.bp.blogspot.com/-2ubctAUZUGw/WEgRlIaRjYI/AAAAAAABBOg/cyH5p0HCkxofxrLHdWzjQFjvr_32Oh4hQCLcB/s320/jackie.jpg" title="Jackie" width="213" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Jackie</td></tr>
</tbody></table>
<br /></div>
<div style="text-align: left;">
<b>Jackie</b> Music by</div>
<div style="text-align: left;">
<br /></div>
<div style="text-align: left;">
<b>Mica Levi</b></div>
<div style="text-align: left;">
<br /></div>
<h4 style="text-align: left;">
Jackie Soundtracks (Jackie Müzikleri)</h4>
<div style="text-align: center;">
<br /></div>
<div style="text-align: center;">
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://4.bp.blogspot.com/-z3YYvwBPaDE/WEgPZJDzzJI/AAAAAAABBOY/a3D5FPqK_Aoao5CIKTq2PAxMzA3JhiSYgCLcB/s1600/jackie%2Bsoundtracks.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img alt="jackie soundtracks" border="0" height="320" src="https://4.bp.blogspot.com/-z3YYvwBPaDE/WEgPZJDzzJI/AAAAAAABBOY/a3D5FPqK_Aoao5CIKTq2PAxMzA3JhiSYgCLcB/s320/jackie%2Bsoundtracks.jpg" title="Jackie Müzikleri" width="320" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Jackie Soundtracks</td></tr>
</tbody></table>
<br /></div>
<div style="text-align: left;">
<u>Intro</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/PjS5h1iRruQ/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/PjS5h1iRruQ?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>Children</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/WPpBWPVsphc/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/WPpBWPVsphc?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>Car</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/xUMF8Lq_A8c/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/xUMF8Lq_A8c?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>Tears</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/SlB5aIuHBGo/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/SlB5aIuHBGo?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>Autopsy</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/YgEql7qEsM0/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/YgEql7qEsM0?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>Empty White House</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/UPxKRUgi5vs/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/UPxKRUgi5vs?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>Graveyard</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/FHptZX9D_c8/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/FHptZX9D_c8?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>Lee Harvey Oswald</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/sYX5yXF4WbA/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/sYX5yXF4WbA?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>Walk to the Capitol</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/4VvVCXPC3dQ/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/4VvVCXPC3dQ?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>Vanity</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/xsRWESIlfMM/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/xsRWESIlfMM?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>Decision Made</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/dKHDUqBhZv8/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/dKHDUqBhZv8?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>Burial</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/X3otEsS5jiE/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/X3otEsS5jiE?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>The End</u> / ( <b>Mica Levi</b> )<br />
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/zuV659q-TRI/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/zuV659q-TRI?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
<div style="text-align: left;">
<u>Credits</u> / ( <b>Mica Levi</b> )</div>
<div style="text-align: left;">
<div style="text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/qmde8JBnCdw/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/qmde8JBnCdw?feature=player_embedded" width="320"></iframe></div>
<div style="text-align: center;">
<br /></div>
</div>
</div>
<div class='clear'></div>
<script>
var linkwithin_site_id = 2131657;
</script>
<script src='http://www.linkwithin.com/widget.js'></script>
<div class='post-footer'>
<div class='addthis_toolbox addthis_default_style '>
<a class='addthis_button_facebook_like' fb:like:layout='button_count'></a>
<a class='addthis_button_tweet'></a>
<a class='addthis_button_google_plusone' g:plusone:size='medium'></a>
<a class='addthis_button_linkedin_counter'></a>
<a class='addthis_button_pinterest_pinit'></a>
<a class='addthis_counter addthis_pill_style'></a>
</div>
<script type='text/javascript'>var addthis_config = {"data_track_addressbar":true};</script>
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51290b51762e690d' type='text/javascript'></script>
Etiketler:
<a href='http://www.oscarfavorite.com/search/label/film%20m%C3%BCzikleri' rel='tag'>film müzikleri</a>,
<a href='http://www.oscarfavorite.com/search/label/film%20soundtracks' rel='tag'>film soundtracks</a>,
<a href='http://www.oscarfavorite.com/search/label/jackie%20m%C3%BCzikleri' rel='tag'>jackie müzikleri</a>,
<a href='http://www.oscarfavorite.com/search/label/jackie%20soundtracks' rel='tag'>jackie soundtracks</a>,
<a href='http://www.oscarfavorite.com/search/label/mica%20levi' rel='tag'>mica levi</a>,
<a href='http://www.oscarfavorite.com/search/label/m%C3%BCzikler' rel='tag'>müzikler</a>,
<a href='http://www.oscarfavorite.com/search/label/soundtracks' rel='tag'>soundtracks</a>
<span class='post-icons'>
</span>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
yorum:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<div class='avatar-comment-indent' id='comments-block'>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=623893528556451880&postID=3144724034563858803' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='210' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3629047462-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '00948801520761105064');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.oscarfavorite.com/2016/12/suffragette-2015-soundtracks.html' id='Blog1_blog-pager-newer-link' title='Sonraki Kayıt'>Sonraki Kayıt</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.oscarfavorite.com/2016/12/tell-me-how-i-die-2016-nasil-oldugumu.html' id='Blog1_blog-pager-older-link' title='Önceki Kayıt'>Önceki Kayıt</a>
</span>
<a class='home-link' href='http://www.oscarfavorite.com/'>Ana Sayfa</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Kaydol:
<a class='feed-link' href='http://www.oscarfavorite.com/feeds/3144724034563858803/comments/default' target='_blank' type='application/atom+xml'>Kayıt Yorumları (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'tr'};</script>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget Profile' data-version='1' id='Profile1'>
<h2>
Hakkımda
</h2>
<div class='widget-content'>
<a href='https://plus.google.com/108457702910293861565'>
<img alt='Fotoğrafım' class='profile-img' height='80' src='//lh5.googleusercontent.com/-d09IfaFLjLk/AAAAAAAAAAI/AAAAAAAAC0Y/ab0AtMFqr5A/s80-c/photo.jpg' width='80'/>
</a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://plus.google.com/108457702910293861565' rel='author' style='background-image: url(//www.google.com/images/icons/ui/gprofile_button-16.png);'>
Alper Sağlam
</a>
<br/>
<div class='g-plus' data-action='follow' data-href='https://plus.google.com/108457702910293861565' data-width='100'></div>
</dt>
<dd class='profile-textblock'>
Died and rose again in the name of eternal love.
</dd>
</dl>
<a class='profile-link' href='https://plus.google.com/108457702910293861565' rel='author'>
Profilimin tamamını görüntüle
</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PlusFollowers' data-version='1' id='PlusFollowers1'>
<h2 class='title'>Google+ Followers</h2>
<div class='widget-content'>
<div class='g-plus' data-action='followers' data-height='170' data-href='https://plus.google.com/118183828613179067554' data-source='blogger:blog:followers' data-theme='LIGHT' data-width='330'></div>
<script type='text/javascript'>
        window.___gcfg = {'lang': 'tr'};
      </script>
</div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>İzleyiciler</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d623893528556451880\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjAwMDAwMCIGMDAwMDAwKgZGRkZGRkYyBjAwMDAwMDoGMDAwMDAwQgYwMDAwMDBKBjAwMDAwMFIGRkZGRkZGWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d3144724034563858803\x26origin\x3dhttp://www.oscarfavorite.com/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d623893528556451880\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjAwMDAwMCIGMDAwMDAwKgZGRkZGRkYyBjAwMDAwMDoGMDAwMDAwQgYwMDAwMDBKBjAwMDAwMFIGRkZGRkZGWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d3144724034563858803\x26origin\x3dhttp://www.oscarfavorite.com/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>
E-Posta Aboneliği
</h2>
<div class='widget-content'>
<div align="center">
<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=TheOscarFavorite', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="TheOscarFavorite" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PlusOne' data-version='1' id='PlusOne1'>
<div class='widget-content'>
<g:plusone annotation='inline' href='http://www.oscarfavorite.com/' size='tall' source='blogger:blog:plusone' width='250'></g:plusone>
<script type='text/javascript'>
                window.___gcfg = {
                  "
                  lang"
                  : "
                  tr"
                };
              </script>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popüler Yayınlar</h2>
<div class='widget-content popular-posts'>
<ul>
<dd>
<img alt='Black Mirror' height='40px' src='http://4.bp.blogspot.com/-ks89iagEbwo/Ujoguln_zZI/AAAAAAAAF20/gvsU3d8B4ks/s72-c/black+mirror.jpg' width='40px'/>
<a href='http://www.oscarfavorite.com/2013/09/black-mirror.html' rel='bookmark' title=' Black Mirror (Kara Ayna)       Black Mirror         Black Mirror  ( Kara Ayna ), her bir bölümü üzerine saatlerce analiz yapılabilecek türd...'>Black Mirror</a>
<div style='clear: both;'></div>
</dd>
<dd>
<img alt='Big Five' height='40px' src='http://4.bp.blogspot.com/-yilkVIgABVw/UouPyd4aeRI/AAAAAAAAIEQ/CSERL6gClT8/s72-c/big+five.jpg' width='40px'/>
<a href='http://www.oscarfavorite.com/2013/02/big-five.html' rel='bookmark' title=' Big Five Oscar            Big Five      Big Five ; Oscar &#39;ın en önemli beş ödülüne verilen isim;   Film , Yönetmen , Erkek Oyuncu , Kad...'>Big Five</a>
<div style='clear: both;'></div>
</dd>
<dd>
<img alt='2014 Oscar Adayları' height='40px' src='http://4.bp.blogspot.com/-naZiFTtC94Q/Utf6YMa0JAI/AAAAAAAAKPU/R4qMhwjhx5A/s72-c/2014+oscar+adaylari.jpg' width='40px'/>
<a href='http://www.oscarfavorite.com/2014/01/2014-oscar-adaylari.html' rel='bookmark' title=' 86. Oscar Adayları       2014 Oscar Adayları     Sinema  dünyasının en prestijli ödülleri 2 Mart Pazar gecesi sahiplerini bulacak. Komedyen...'>2014 Oscar Adayları</a>
<div style='clear: both;'></div>
</dd>
<dd>
<img alt='67. Cannes Film Festivali Ödülleri Kazananlar' height='40px' src='https://2.bp.blogspot.com/-7iAcW4aVkgw/U4H2aML4CTI/AAAAAAAAO1w/fI7dMxjIALs/s72-c/festival+de+cannes.png' width='40px'/>
<a href='http://www.oscarfavorite.com/2014/05/67-cannes-film-festivali-odulleri.html' rel='bookmark' title=' 2014 Cannes Film Festivali Ödülleri Kazananlar       Festival de Cannes     Bu yıl 67.  kez düzenlenen Cannes Film Festivali &#39;nde ödüll...'>67. Cannes Film Festivali Ödülleri Kazananlar</a>
<div style='clear: both;'></div>
</dd>
<dd>
<img alt='En İyi Erkek Oyuncu Tam Liste' height='40px' src='https://1.bp.blogspot.com/-na-vhig71ZQ/US_avURXSvI/AAAAAAAACMA/ncfVXYAYedc/s72-c/best+actor.jpg' width='40px'/>
<a href='http://www.oscarfavorite.com/2013/03/en-iyi-erkek-oyuncu-tam-liste.html' rel='bookmark' title=' En İyi Aktör Tam Liste        En İyi Erkek Oyuncu Tam Liste        En İyi Erkek Oyuncu Oscar Ödülü  hakkındaki yazımda ödül hakkında bilgil...'>En İyi Erkek Oyuncu Tam Liste</a>
<div style='clear: both;'></div>
</dd>
<dd>
<img alt='The Purge: Anarchy Arınma Gecesi: Anarşi 2014' height='40px' src='http://2.bp.blogspot.com/-Cn1BtTwgAAA/U8jXWqAvYPI/AAAAAAAARR0/MgoRtdvO1u0/s72-c/purge.jpg' width='40px'/>
<a href='http://www.oscarfavorite.com/2014/07/the-purge-anarchy-arinma-gecesi-anarsi.html' rel='bookmark' title=' The Purge 2       The Purge: Anarchy     Yeni Kurucular: The New Founding Fathers of America  ( NFFA ) sizi yılda bir kez düzenlenen Arınma...'>The Purge: Anarchy Arınma Gecesi: Anarşi 2014</a>
<div style='clear: both;'></div>
</dd>
<dd>
<img alt='Me Before You Soundtracks' height='40px' src='https://3.bp.blogspot.com/-nh02AOalS74/VzyuifLjUaI/AAAAAAAA8Ss/jb2Pi5lbCuYyhzv0ACFFbYyDHOKs1rQ6gCLcB/s72-c/me%2Bbefore%2Byou%2Bsoundtracks-senden%2Bonce%2Bben%2Bmuzikleri.jpg' width='40px'/>
<a href='http://www.oscarfavorite.com/2016/05/me-before-you-soundtracks.html' rel='bookmark' title=' Senden Önce Ben Müzikleri         Me Before You Soundtracks-Senden Önce Ben Müzikleri     Me Before You  ( Senden Önce Ben )    '>Me Before You Soundtracks</a>
<div style='clear: both;'></div>
</dd>
<dd>
<img alt='2016 Altın Küre Ödülleri Kazananlar' height='40px' src='https://3.bp.blogspot.com/-bo8fpuc45Fc/VpL54tzvs2I/AAAAAAAA2x0/eqWzXmxiYcw/s72-c/2016-73%2Baltin%2Bkure%2Bodulleri%2Bkazananlar.jpg' width='40px'/>
<a href='http://www.oscarfavorite.com/2016/01/2016-altin-kure-odulleri-kazananlar.html' rel='bookmark' title=' 73. Altın Küre Ödülleri Kazananlar       2016-73. Altın Küre Ödulleri Kazananlar     2016 Altın Küre Ödülleri  sahiplerini buldu. Ve işte A...'>2016 Altın Küre Ödülleri Kazananlar</a>
<div style='clear: both;'></div>
</dd>
<dd>
<img alt='2014 Oscar Ödülleri Kazananlar' height='40px' src='http://1.bp.blogspot.com/-oslkuwB-ZQE/UxQUTgVMpSI/AAAAAAAALoc/cqPQ06dZlE4/s72-c/2014+oscar+odulleri+kazananlar.jpg' width='40px'/>
<a href='http://www.oscarfavorite.com/2014/03/2014-oscar-odulleri-kazananlar.html' rel='bookmark' title=' 86. Oscar Ödülleri Kazananlar         2014 Oscar Ödulleri Kazananlar     2014 Oscar Ödülleri  sahiplerini buldu. Ve işte 86. Oscar Ödülleri...'>2014 Oscar Ödülleri Kazananlar</a>
<div style='clear: both;'></div>
</dd>
<dd>
<img alt='Fasten Your Seatbelts 2014 Kemerlerinizi Bağlayın' height='40px' src='http://1.bp.blogspot.com/-WUaCAuPgG2I/UyKHBuezffI/AAAAAAAAMLg/ijo2ciVnpCs/s72-c/kemerlerinizi+baglayin.jpg' width='40px'/>
<a href='http://www.oscarfavorite.com/2014/03/kemerlerinizi-baglayin.html' rel='bookmark' title=' Allacciate le cinture         Kemerlerinizi Bağlayın     Bir daha görüşemesek bile...    '>Fasten Your Seatbelts 2014 Kemerlerinizi Bağlayın</a>
<div style='clear: both;'></div>
</dd>
</ul>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>
Blog Arşivi
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                    &#9660;&#160;
                  </span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/search?updated-min=2016-01-01T00:00:00%2B02:00&updated-max=2017-01-01T00:00:00%2B03:00&max-results=50'>
2016
</a>
<span class='post-count' dir='ltr'>
                    (
                    286
                    )
                  </span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                    &#9660;&#160;
                  </span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2016_12_01_archive.html'>
Aralık
</a>
<span class='post-count' dir='ltr'>
                    (
                    16
                    )
                  </span>
<ul class='posts'>
<li>
<a href='http://www.oscarfavorite.com/2016/12/the-flu-2013-gamgi.html'>
The Flu 2013 Gamgi
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/sing-street-soundtracks.html'>
Sing Street Soundtracks
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/sing-2016-soundtracks.html'>
Sing 2016 Soundtracks
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/flocking-2015-flocken.html'>
Flocking 2015 Flocken
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/distance-between-dreams-soundtracks.html'>
Distance Between Dreams Soundtracks
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/indignation-2016-ofke.html'>
Indignation 2016 Öfke
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/74-altin-kure-televizyon-adaylari.html'>
74. Altın Küre Televizyon Adayları
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/74-altin-kure-sinema-adaylari.html'>
74. Altın Küre Sinema Adayları
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/2017-altin-kure-odulleri.html'>
2017 Altın Küre Ödülleri
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/2016-avrupa-film-odulleri-kazananlar.html'>
2016 Avrupa Film Ödülleri Kazananlar
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/suffragette-2015-soundtracks.html'>
Suffragette 2015 Soundtracks
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/jackie-2016-soundtracks.html'>
Jackie 2016 Soundtracks
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/tell-me-how-i-die-2016-nasil-oldugumu.html'>
Tell Me How I Die 2016 Nasıl Öldüğümü Söyle
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/miss-peregrines-home-for-peculiar.html'>
Miss Peregrine&#39;s Home for Peculiar Children 2016 S...
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/the-advocate-missing-body-2015-seong.html'>
The Advocate: Missing Body 2015 Seong-nan Byeon-ho...
</a>
</li>
<li>
<a href='http://www.oscarfavorite.com/2016/12/the-devils-rejects-2005-vahset-cetesi.html'>
The Devil&#39;s Rejects 2005 Vahşet Çetesi
</a>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2016_11_01_archive.html'>
Kasım
</a>
<span class='post-count' dir='ltr'>
                    (
                    15
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2016_10_01_archive.html'>
Ekim
</a>
<span class='post-count' dir='ltr'>
                    (
                    22
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2016_09_01_archive.html'>
Eylül
</a>
<span class='post-count' dir='ltr'>
                    (
                    19
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2016_08_01_archive.html'>
Ağustos
</a>
<span class='post-count' dir='ltr'>
                    (
                    21
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2016_07_01_archive.html'>
Temmuz
</a>
<span class='post-count' dir='ltr'>
                    (
                    25
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2016_06_01_archive.html'>
Haziran
</a>
<span class='post-count' dir='ltr'>
                    (
                    24
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2016_05_01_archive.html'>
Mayıs
</a>
<span class='post-count' dir='ltr'>
                    (
                    28
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2016_04_01_archive.html'>
Nisan
</a>
<span class='post-count' dir='ltr'>
                    (
                    25
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2016_03_01_archive.html'>
Mart
</a>
<span class='post-count' dir='ltr'>
                    (
                    29
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2016_02_01_archive.html'>
Şubat
</a>
<span class='post-count' dir='ltr'>
                    (
                    32
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2016_01_01_archive.html'>
Ocak
</a>
<span class='post-count' dir='ltr'>
                    (
                    30
                    )
                  </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/search?updated-min=2015-01-01T00:00:00%2B02:00&updated-max=2016-01-01T00:00:00%2B02:00&max-results=50'>
2015
</a>
<span class='post-count' dir='ltr'>
                    (
                    339
                    )
                  </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2015_12_01_archive.html'>
Aralık
</a>
<span class='post-count' dir='ltr'>
                    (
                    33
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2015_11_01_archive.html'>
Kasım
</a>
<span class='post-count' dir='ltr'>
                    (
                    27
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2015_10_01_archive.html'>
Ekim
</a>
<span class='post-count' dir='ltr'>
                    (
                    27
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2015_09_01_archive.html'>
Eylül
</a>
<span class='post-count' dir='ltr'>
                    (
                    28
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2015_08_01_archive.html'>
Ağustos
</a>
<span class='post-count' dir='ltr'>
                    (
                    26
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2015_07_01_archive.html'>
Temmuz
</a>
<span class='post-count' dir='ltr'>
                    (
                    29
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2015_06_01_archive.html'>
Haziran
</a>
<span class='post-count' dir='ltr'>
                    (
                    26
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2015_05_01_archive.html'>
Mayıs
</a>
<span class='post-count' dir='ltr'>
                    (
                    32
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2015_04_01_archive.html'>
Nisan
</a>
<span class='post-count' dir='ltr'>
                    (
                    26
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2015_03_01_archive.html'>
Mart
</a>
<span class='post-count' dir='ltr'>
                    (
                    30
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2015_02_01_archive.html'>
Şubat
</a>
<span class='post-count' dir='ltr'>
                    (
                    26
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2015_01_01_archive.html'>
Ocak
</a>
<span class='post-count' dir='ltr'>
                    (
                    29
                    )
                  </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/search?updated-min=2014-01-01T00:00:00%2B02:00&updated-max=2015-01-01T00:00:00%2B02:00&max-results=50'>
2014
</a>
<span class='post-count' dir='ltr'>
                    (
                    277
                    )
                  </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2014_12_01_archive.html'>
Aralık
</a>
<span class='post-count' dir='ltr'>
                    (
                    29
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2014_11_01_archive.html'>
Kasım
</a>
<span class='post-count' dir='ltr'>
                    (
                    23
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2014_10_01_archive.html'>
Ekim
</a>
<span class='post-count' dir='ltr'>
                    (
                    23
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2014_09_01_archive.html'>
Eylül
</a>
<span class='post-count' dir='ltr'>
                    (
                    22
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2014_08_01_archive.html'>
Ağustos
</a>
<span class='post-count' dir='ltr'>
                    (
                    19
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2014_07_01_archive.html'>
Temmuz
</a>
<span class='post-count' dir='ltr'>
                    (
                    30
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2014_06_01_archive.html'>
Haziran
</a>
<span class='post-count' dir='ltr'>
                    (
                    27
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2014_05_01_archive.html'>
Mayıs
</a>
<span class='post-count' dir='ltr'>
                    (
                    23
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2014_04_01_archive.html'>
Nisan
</a>
<span class='post-count' dir='ltr'>
                    (
                    17
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2014_03_01_archive.html'>
Mart
</a>
<span class='post-count' dir='ltr'>
                    (
                    17
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2014_02_01_archive.html'>
Şubat
</a>
<span class='post-count' dir='ltr'>
                    (
                    16
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2014_01_01_archive.html'>
Ocak
</a>
<span class='post-count' dir='ltr'>
                    (
                    31
                    )
                  </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/search?updated-min=2013-01-01T00:00:00%2B02:00&updated-max=2014-01-01T00:00:00%2B02:00&max-results=50'>
2013
</a>
<span class='post-count' dir='ltr'>
                    (
                    263
                    )
                  </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2013_12_01_archive.html'>
Aralık
</a>
<span class='post-count' dir='ltr'>
                    (
                    30
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2013_11_01_archive.html'>
Kasım
</a>
<span class='post-count' dir='ltr'>
                    (
                    31
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2013_10_01_archive.html'>
Ekim
</a>
<span class='post-count' dir='ltr'>
                    (
                    21
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2013_09_01_archive.html'>
Eylül
</a>
<span class='post-count' dir='ltr'>
                    (
                    25
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2013_08_01_archive.html'>
Ağustos
</a>
<span class='post-count' dir='ltr'>
                    (
                    20
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2013_07_01_archive.html'>
Temmuz
</a>
<span class='post-count' dir='ltr'>
                    (
                    28
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2013_06_01_archive.html'>
Haziran
</a>
<span class='post-count' dir='ltr'>
                    (
                    7
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2013_05_01_archive.html'>
Mayıs
</a>
<span class='post-count' dir='ltr'>
                    (
                    31
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2013_04_01_archive.html'>
Nisan
</a>
<span class='post-count' dir='ltr'>
                    (
                    30
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2013_03_01_archive.html'>
Mart
</a>
<span class='post-count' dir='ltr'>
                    (
                    32
                    )
                  </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                      &#9658;&#160;
                    
</span>
</a>
<a class='post-count-link' href='http://www.oscarfavorite.com/2013_02_01_archive.html'>
Şubat
</a>
<span class='post-count' dir='ltr'>
                    (
                    8
                    )
                  </span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Oscar Quote</h2>
<div class='widget-content'>
<blockquote>''Sinema öyle bir keşiftir ki, bir gün gelecek, barutun, elektriğin ve kıtaların keşfinden çok dünya medeniyetinin veçhesini değiştireceği görülecektir. Sinema, dünyanın en uzak köşelerinde oturan insanların birbirlerini tanımalarını, sevmelerini temin edecektir. Sinema, insanlar arasındaki görüş, düşünüş farklarını silecek; insanlık idealinin tahakkukuna en büyük yardımı yapacaktır. Sinemaya layık olduğu ehemmiyeti vermeliyiz...''</blockquote><div><div><span style="color:#ffcc00;"><b>Mustafa Kemal Atatürk</b></span></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Oscar Quote</h2>
<div class='widget-content'>
<blockquote><span style="font-size: 100%;">''Her kışın arkası bahar olduğu gibi; kaderi iyi anlayan ve felaketleri mertçe göğüsleyenler için de mutlu neticeler vardır...<br/></span><span style="font-size: 100%;">Bu söylediklerim teselli edici sözler olmayıp, bizzat yaşadığım gerçeklerdir...''</span></blockquote><div style="font-size: 100%;"><b><span style="color:#ffcc00;">Monte Kristo</span></b></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div class='widget-content'>
<div align="center"><a href="http://www.oscarfavorite.com/search/label/oscar%20favorite%20ödülleri"><img src="https://lh5.googleusercontent.com/-znvzp3YR02Q/VOzdZS1jAeI/AAAAAAAAiLs/jtaoazPwI5I/s200-no/oscar%2Bfavorite%2Bodulleri-ofa.png" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' target='configHTML20' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div align="center"><a href="http://www.oscarfavorite.com/2013/12/3-hurriyet-bumerang-odulleri.html"><img src="https://lh5.googleusercontent.com/-Tw_55Wyh9_g/UraObkc87RI/AAAAAAAAJiA/jCk6eFNHGbo/s200-no/hurriyet+bumerang+en+tarz+blog+finalisti.png" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<center><a title="Follow Oscar Favorite on Google Plus" href="https://plus.google.com/+Oscarfavorite"><img alt="Follow Oscar Favorite on Google Plus" src="https://lh4.googleusercontent.com/-BBHoT4octBE/U3IjFihQx6I/AAAAAAAAOfI/RHgzS0Q7ijg/w250-h50-no/oscar+favorite+google+plus.png" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<center><a title="Follow Oscar Favorite on Google Community" href="https://plus.google.com/u/0/b/118183828613179067554/communities/100988831472164393150"><img alt="Follow Oscar Favorite on Google Community" src="https://lh4.googleusercontent.com/-kQ8XoKZlSyQ/U3IjIcf5ZxI/AAAAAAAAOfQ/NJQRi82FFVg/w250-h50-no/oscar+favorite+google+community.png" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<center><a title="Follow Oscar Favorite on Bloglovin" href="http://www.bloglovin.com/blog/7256873/the-oscar-favorite"><img alt="Follow Oscar Favorite on Bloglovin" src="https://lh6.googleusercontent.com/-U1e6FvGWf5g/U3IlgfsxPZI/AAAAAAAAOfc/Y89LJpaO7aE/w250-h50-no/oscar+favorite+bloglovin.png" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<center><a title="Follow Oscar Favorite on Klout" href="http://klout.com/#/oscarfavorite"><img alt="Follow Oscar Favorite on Klout" src="https://lh3.googleusercontent.com/-rSS2IMnvoLo/U3IloVPKriI/AAAAAAAAOfs/ZMmL7Vtnwy0/w250-h50-no/oscar+favorite+klout.png" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<center><a title="Follow Oscar Favorite on Facebook" href="https://www.facebook.com/OscarFavorite"><img alt="Follow Oscar Favorite on Facebook" src="https://lh3.googleusercontent.com/-9Cpe6Qn-8nE/U3IlixROlxI/AAAAAAAAOfk/5unwRvD-Zo0/w250-h50-no/oscar+favorite+facebook.png" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<center><a title="Follow Oscar Favorite on Pinterest" href="http://www.pinterest.com/oscarfavorite/"><img alt="Follow Oscar Favorite on Pinterest" src="https://lh3.googleusercontent.com/-DsKR7KmxpBY/U3Ilqlt_CwI/AAAAAAAAOf0/P2-QJfwaYlU/w250-h50-no/oscar+favorite+pinterest.png" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<center><a title="Follow Oscar Favorite on Twitter" href="https://twitter.com/oscarfavorite"><img alt="Follow Oscar Favorite on Twitter" src="https://lh6.googleusercontent.com/-TFGpFsPRrKQ/U3Ilssyy6TI/AAAAAAAAOf8/nGS7opSxKs0/w250-h50-no/oscar+favorite+twitter.png" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<center><a title="Follow Oscar Favorite on Tumblr" href="http://oscarfavorite.tumblr.com/"><img alt="Follow Oscar Favorite on Tumblr" src="https://lh3.googleusercontent.com/-hwM63RUULNk/U3IluQamedI/AAAAAAAAOgE/xWtCG0Lk7tI/w250-h50-no/oscar+favorite+tumblr.png" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<center><a title="Follow Oscar Favorite on We Heart It" href="http://weheartit.com/oscarfavorite/collections/7790208-oscarfavorite"><img alt="Follow Oscar Favorite on We Heart It" src="https://lh5.googleusercontent.com/-xajxAj2Req4/U3Ilw07KMyI/AAAAAAAAOgM/tqELvL5ltS8/w250-h50-no/oscar+favorite+weheartit.png" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<center><div style="width: 250px !important;height: 50px !important;"><div style="display: block;"><a href="http://yazarkafe.hurriyet.com.tr" class="BoomadsButtonLink155" target="_blank"><img src="http://widget.boomads.com/images/bumerangWidget/bumerang-25050-grey.gif" alt="Bumerang - Yazarkafe"/></a></div></div><script type="text/javascript"><!--
boomads_widget_client = "1230ece8c811413caaef45476f0eb2b7";
boomads_widget_id = "155";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "http://yazarkafe.hurriyet.com.tr/";//-->
</script><script type="text/javascript" src="http://widget.boomads.com/scripts/widget.js"></script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<center><div style="width: 125px !important;height: 80px !important;"><div style="display: block;"><a href="http://yazarkafe.hurriyet.com.tr" class="BoomadsButtonLink143" target="_blank"><img src="http://widget.boomads.com/images/bumerangWidget/bumerang-yazarkafe-yazarlari-12580-oval.png" alt="Bumerang - Yazarkafe"/></a></div></div><script type="text/javascript"><!--
boomads_widget_client = "1230ece8c811413caaef45476f0eb2b7";
boomads_widget_id = "144";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "http://yazarkafe.hurriyet.com.tr/";//-->
</script><script type="text/javascript" src="http://widget.boomads.com/scripts/widget.js"></script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<div align="center">
<a href="http://www.alexa.com/siteinfo/www.oscarfavorite.com"><script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/s/a?url=www.oscarfavorite.com'></script></a>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='clearfix' id='footer'>
Copyright &#169; 2013 <a href='http://www.oscarfavorite.com/'>The Oscar Favorite</a>
        . | 
        <a href='http://www.oscarfavorite.com/' title='Oskar'>
          Oscar
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Oskar Sineması'>
          Oscar Sineması
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Akademi'>
          Academy
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Animasyonlar'>
          Animasyon
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Kısa Animasyonlar'>
          Kısa Animasyon
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Big Five'>
          Big Five
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Belgeseller'>
          Belgesel
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Sinema'>
          Cinema
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Cine Film'>
          Cine Film
        </a>
<a href='http://www.oscarfavorite.com/' title='Diziler'>
          Dizi
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Filmler'>
          Film
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Kısa Filmler'>
          Kısa Film
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Movie'>
          Movie
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Picture'>
          Picture
        </a>
        | 
        <a href='http://www.oscarfavorite.com/' title='Short Film'>
          Short Film
        </a>
<div id='credit'>Blogger Template by <a href='http://www.soratemplates.com'>DeaconALP</a></div>
</div>
<div class='clearfix' id='footer_bottom'></div>
</div>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='footer-column-container'>
<div id='footer2' style='width: 14.2%; float: left; margin:0; text-align: left;'>
<div class='footer-column section' id='col1'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<center><a title="En Çok İzlenen En İyi Aktör Oscar Ödülü Konuşmaları" href="http://www.oscarfavorite.com/2014/01/en-cok-izlenen-en-iyi-aktor-oscar-odulu.html"><img alt="En Çok İzlenen En İyi Aktör Oscar Ödülü Konuşmaları" src="https://lh5.googleusercontent.com/-Xxx-nUCALHw/VG9q58wNHTI/AAAAAAAAbNQ/LYHO4pw178I/s175-no/en%2Bcok%2Bizlenen%2Ben%2Biyi%2Baktor%2Boscar%2Bodulu%2Bkonusmalari.jpg" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=col1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer3' style='width: 14.2%; float: left; margin:0; text-align: left;'>
<div class='footer-column section' id='col2'><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<center><a title="En Çok İzlenen En İyi Aktris Oscar Ödülü Konuşmaları" href="http://www.oscarfavorite.com/2014/01/en-cok-izlenen-en-iyi-aktris-oscar.html"><img alt="En Çok İzlenen En İyi Aktris Oscar Ödülü Konuşmaları" src="https://lh6.googleusercontent.com/-o7zt_QpdrJM/VG9q8PD11uI/AAAAAAAAbNY/rcKA2Kqxi7E/s175-no/en%2Bcok%2Bizlenen%2Ben%2Biyi%2Baktris%2Boscar%2Bodulu%2Bkonusmalari.jpg" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=col2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer4' style='width: 14.2%; float: left; margin:0; text-align: left;'>
<div class='footer-column section' id='col3'><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<center><a title="Oscar Ödüllerinin Unutulmaz Anları" href="http://www.oscarfavorite.com/2014/02/oscar-odullerinin-unutulmaz-anlari.html"><img alt="Oscar Ödüllerinin Unutulmaz Anları" src="https://lh6.googleusercontent.com/-EH1vm1A4O34/VG9q_qib0AI/AAAAAAAAbNg/6mNBldXsvhI/s175-no/oscar%2Bodullerinin%2Bunutulmaz%2Banlari.jpg" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=col3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' target='configHTML18' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer5' style='width: 14.2%; float: left; margin:0; text-align: left;'>
<div class='footer-column section' id='col4'><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<center><a title="Oscar Ödüllerinin Unutulmaz Anları" href="http://www.oscarfavorite.com/2014/02/oscar-odullerinin-unutulmaz-anlari-2.html"><img alt="Oscar Ödüllerinin Unutulmaz Anları" src="https://lh3.googleusercontent.com/-9R-R4sxl06c/VG9rBFB8vwI/AAAAAAAAbNo/k2mj6N9lomA/s175-no/oscar%2Bodullerinin%2Bunutulmaz%2Banlari.jpg" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=col4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer6' style='width: 14.2%; float: right; margin:0; text-align: left;'>
<div class='footer-column section' id='col5'><div class='widget HTML' data-version='1' id='HTML23'>
<div class='widget-content'>
<center><a title="Eğlenceli Oscar Gerçekleri" href="http://www.oscarfavorite.com/2014/03/eglenceli-oscar-gercekleri.html"><img alt="Eğlenceli Oscar Gerçekleri" src="https://lh6.googleusercontent.com/-J3_BC5LsgjA/VG9rHmbJbKI/AAAAAAAAbNw/KOLEFbqbqWM/s175-no/eglenceli%2Boscar%2Bgercekleri.jpg" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=col5' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' target='configHTML23' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer7' style='width: 14.2%; float: right; margin:0; text-align: left;'>
<div class='footer-column section' id='col6'><div class='widget HTML' data-version='1' id='HTML22'>
<div class='widget-content'>
<center><a title="86. Oscar Ödülleri Kırmızı Halı" href="http://www.oscarfavorite.com/2014/03/86-oscar-odulleri-kirmizi-hali.html"><img alt="86. Oscar Ödülleri Kırmızı Halı" src="https://lh3.googleusercontent.com/-TMeEk4zXMpU/VG9rLt-IAYI/AAAAAAAAbOA/3j5qxZ5_ndE/s175-no/86%2Boscar%2Bodulleri%2Bkirmizi%2Bhali.jpg" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=col6' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer8' style='width: 14.2%; float: right; margin:0; text-align: left;'>
<div class='footer-column section' id='col7'><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<center><a title="86. Oscar Ödüllerinden Kareler" href="http://www.oscarfavorite.com/2014/03/86-oscar-odullerinin-ardindan.html"><img alt="86. Oscar Ödüllerinden Kareler" src="https://lh5.googleusercontent.com/-2uKBEFO4Y6M/VG9rKOdyquI/AAAAAAAAbN4/AH9q9q9QynY/s175-no/86%2Boscar%2Bodullerinden%2Bkareler.jpg" border="0" /></a><center></center></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=623893528556451880&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=col7' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' target='configHTML21' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div style='clear:both;'></div>
</div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/803954089-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
<script src='https://blogsdaddy.googlecode.com/files/lightbox.js' type='text/javascript'></script>
</html>